techsir 登陆 |注册|TS首页
  首页 逍遥岛 趣享科技

Drupal9 会采用需要Symfony 4或5框架,6月发布

By: rocky 发表于 2020-2-25 11:26:42 · 1214次点击   回复:0   

drupal是一个框架型的cms,适合于开发者,对于普通用户来说,界面实在太丑,希望drupal 9能改善
1214次点击
0个回复  |  直到 2020-2-25 11:26:42
添加一条新回复
您需要登录后才可以回帖 登录 | 成为会员 新浪微博登陆

Archiver|手机版|科技先生 ( 京ICP备07036130号 )

GMT+8, 2020-7-2 14:56